Bug 239136 - python-cheetah needs EPEL5 branch
Summary: python-cheetah needs EPEL5 branch
Status: CLOSED WORKSFORME
Alias: None
Product: Fedora
Classification: Fedora
Component: python-cheetah   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Mike Bonnet
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-05 07:41 UTC by Luke Macken
Modified: 2016-09-20 02:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-13 18:41:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Luke Macken 2007-05-05 07:41:02 UTC
We need an EL-5 branch of python-cheetah in order to get the TurboGears stack
working in RHEL5.

Comment 1 Luke Macken 2007-05-13 18:41:35 UTC
It looks like this branch has been created.


Note You need to log in before you can comment on or make changes to this bug.