Bug 239142 - python-protocols-1.0a0dev-r2302
Summary: python-protocols-1.0a0dev-r2302
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: python-protocols   
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Toshio Kuratomi
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
: 239618 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-05 08:24 UTC by Luke Macken
Modified: 2016-09-20 02:37 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-10 22:29:06 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Specfile patch to bump package to 1.0-0.5-a0dev_r2302 (2.33 KB, patch)
2007-05-05 08:24 UTC, Luke Macken
no flags Details | Diff

Description Luke Macken 2007-05-05 08:24:35 UTC
python-protocols-1.0a0dev-r2302 is out.

Comment 1 Luke Macken 2007-05-05 08:24:36 UTC
Created attachment 154195 [details]
Specfile patch to bump package to 1.0-0.5-a0dev_r2302

Comment 2 Shahms E. King 2007-05-10 19:58:06 UTC
Reassigning to toshio (who should be co-maintainer after 239135 is closed).

Comment 3 Shahms E. King 2007-05-10 20:00:14 UTC
*** Bug 239618 has been marked as a duplicate of this bug. ***

Comment 4 Luke Macken 2007-05-10 22:29:06 UTC
python-protocols-1.0a0dev-r2302 has been built for devel.


Note You need to log in before you can comment on or make changes to this bug.