Bug 239584 - monotone-0.35 is available
Summary: monotone-0.35 is available
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: monotone   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Roland McGrath
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
: 240235 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-09 17:27 UTC by FEver
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

Fixed In Version: 0.35-2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-15 21:13:44 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description FEver 2007-05-09 17:27:37 UTC
monotone-0.35 is already available. Repo version is 0.34.
Please update the package.

Comment 1 Roland McGrath 2007-05-15 21:13:44 UTC
updated in fc6 and devel, devel build pending rawhide lossage

Comment 2 Roland McGrath 2007-05-16 00:03:09 UTC
*** Bug 240235 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.