Bug 239618 - python-protocols-1.0a0dev-r2302 release
python-protocols-1.0a0dev-r2302 release
Status: CLOSED DUPLICATE of bug 239142
Product: Fedora
Classification: Fedora
Component: python-protocols (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Shahms E. King
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-09 18:18 EDT by Luke Macken
Modified: 2016-09-19 22:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-10 16:00:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
python-protocols-1.0a0dev-r2302.patch (2.33 KB, patch)
2007-05-09 18:18 EDT, Luke Macken
no flags Details | Diff

  None (edit)
Description Luke Macken 2007-05-09 18:18:35 EDT
A new version of python-protocols is release, which is required by the latest
python-ruledispatch.  Attached is a spec patch to bump this package.
Comment 1 Luke Macken 2007-05-09 18:18:35 EDT
Created attachment 154436 [details]
python-protocols-1.0a0dev-r2302.patch
Comment 2 Shahms E. King 2007-05-10 16:00:10 EDT

*** This bug has been marked as a duplicate of 239142 ***

Note You need to log in before you can comment on or make changes to this bug.