Bug 239806 - bcm43xx (14e4:4311) doesn't work in FC 6/RHEL 5
bcm43xx (14e4:4311) doesn't work in FC 6/RHEL 5
Status: CLOSED DUPLICATE of bug 213761
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Kernel Manager
Martin Jenner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-11 09:58 EDT by Johnray Fuller
Modified: 2007-11-30 17:07 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-04 21:35:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Johnray Fuller 2007-05-11 09:59:23 EDT
The patched wireless driver was applied to FC7. This bug is against RHEL 5 in
the hopes this issue can be addressed in an update.

J

Comment 2 John W. Linville 2007-06-04 21:35:42 EDT

*** This bug has been marked as a duplicate of 213761 ***

Note You need to log in before you can comment on or make changes to this bug.