Bug 239916 - fuse 0.8.0.1 is available
Summary: fuse 0.8.0.1 is available
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: fuse-emulator (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Ian Chapman
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-12 11:15 UTC by Andrea Musuruane
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-09 18:23:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Andrea Musuruane 2007-05-12 11:15:31 UTC
fuse 0.8.0.1 is already available. Repo version is 0.7.0.
Please update the package. Thanks.

Andrea.

Comment 1 Ian Chapman 2007-06-07 17:57:35 UTC
I would like to see 0.8.0.1 available too or would be interested in maintaining
the package if it's no longer actively maintained. Seems quiet around here. :-)

Comment 2 Andrea Musuruane 2007-06-20 08:49:57 UTC
I think that all Paul's packages should be orphaned since he seems to be no
longer active.

Comment 3 Ian Chapman 2007-06-21 01:04:24 UTC
I'll see if I can contact him by E-mail.

Comment 4 Ian Chapman 2007-07-07 18:40:53 UTC
I'm the new maintainer for this package so I'm currently working on getting the
new version out but it's taking a while as I'm updating the stack of libraries
it uses too.

Comment 5 Ian Chapman 2007-07-09 18:23:15 UTC
Version 0.8.0.1 is now available. Closing.


Note You need to log in before you can comment on or make changes to this bug.