Bug 240358 - Port gaim-guification to pidgin
Summary: Port gaim-guification to pidgin
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: gaim-guifications (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Radek Vokal
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-16 18:28 UTC by Guillaume Kulakowski
Modified: 2007-11-30 22:12 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-22 13:22:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Guillaume Kulakowski 2007-05-16 18:28:01 UTC
Description of problem:
Since official Pidgin release, gaim-guifications is pidgin-guifications.

Expected results:
Change gaim-guifications to pidgin-guifications.

Additional info:
Officiel page : http://plugins.guifications.org/trac/wiki/Guifications

Comment 1 Radek Vokal 2007-05-22 13:22:58 UTC
Done by Stu Tomlinson <stu@nosnilmot.com>


Note You need to log in before you can comment on or make changes to this bug.