Bug 240404 - frysk manpage should be in frysk-gnome
Summary: frysk manpage should be in frysk-gnome
Status: CLOSED DUPLICATE of bug 238823
Alias: None
Product: Fedora
Classification: Fedora
Component: frysk   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Andrew Cagney
QA Contact: Len DiMaggio
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-17 10:45 UTC by Gary Benson
Modified: 2008-03-12 08:53 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-12 08:53:04 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gary Benson 2007-05-17 10:45:54 UTC
Description of problem:
/usr/share/man/man1/frysk.1.gz is in the frysk rpm, but /usr/bin/frysk is in
frysk-gnome.

Version-Release number of selected component (if applicable):
frysk-0.0.1.2007.03.13.rh1-1.fc7

Comment 1 Mark Wielaard 2008-03-12 08:53:04 UTC

*** This bug has been marked as a duplicate of 238823 ***


Note You need to log in before you can comment on or make changes to this bug.