Bug 240578 - Python's own image processing library
Python's own image processing library
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: python-imaging (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: José Matos
Fedora Extras Quality Assurance
:
Depends On:
Blocks: 240415
  Show dependency treegraph
 
Reported: 2007-05-18 11:19 EDT by José Matos
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-15 01:06:38 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
wtogami: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description José Matos 2007-05-18 11:19:04 EDT
Since python-imaging was created in the begin of Extras it does not have a 
bugzilla entry. I have created this entry to hold the administrative requests.
Comment 1 José Matos 2007-05-18 11:21:13 EDT
New Package CVS Request
=======================
Package Name: python-imaging
Short Description: Python's own image processing library
Owners: jamatos@fc.up.pt
Branches: EL-5
InitialCC:
Comment 2 Luke Macken 2007-06-15 01:06:38 EDT
Closing bug, as this branch seems to have been created and
python-imaging-1.1.6-3.el5 is in the repos.

Note You need to log in before you can comment on or make changes to this bug.