Bug 240905 - requesting RHEL5.1 package addition of "meanwhile" as pidgin (formerly gaim) dependency
Summary: requesting RHEL5.1 package addition of "meanwhile" as pidgin (formerly gaim) ...
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: pidgin   
(Show other bugs)
Version: 5.0
Hardware: All
OS: Linux
high
medium
Target Milestone: ---
: ---
Assignee: Dennis Gregorovic
QA Contact: Daniel Riek
URL:
Whiteboard:
Keywords: ZStream
: 240618 (view as bug list)
Depends On:
Blocks: 218286 240618 243929
TreeView+ depends on / blocked
 
Reported: 2007-05-22 19:18 UTC by Tim Burke
Modified: 2007-11-30 22:07 UTC (History)
1 user (show)

Fixed In Version: 5.1.0
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-15 15:18:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 3 Tim Burke 2007-06-04 19:40:43 UTC
*** Bug 240618 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.