Bug 241425 - Doesn't run from the either of the two menus it appears in
Summary: Doesn't run from the either of the two menus it appears in
Status: CLOSED ERRATA
Alias: None
Product: Fedora
Classification: Fedora
Component: netgo (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Tom "spot" Callaway
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-25 21:41 UTC by Bill Nottingham
Modified: 2014-03-17 03:07 UTC (History)
1 user (show)

Fixed In Version: 0.5-7.fc7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-03 02:42:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bill Nottingham 2007-05-25 21:41:20 UTC
Description of problem:

... due to its use of pam_stack.

See: http://docs.fedoraproject.org/release-notes/fc5/#id3004442

Also, it appears in:

System->Administration
System->Administration->More System Settings

One is enough.

Version-Release number of selected component (if applicable):

netgo-0.5-6.fc6

Comment 1 Fedora Update System 2007-08-03 02:42:44 UTC
netgo-0.5-7.fc7 has been pushed to the Fedora 7 stable repository.  If problems still persist, please make note of it in this bug report.


Note You need to log in before you can comment on or make changes to this bug.