Bug 24163 - RFE: korean help translated
RFE: korean help translated
Status: CLOSED DUPLICATE of bug 29812
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-01-16 18:41 EST by Brock Organ
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-03-20 14:37:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Brock Organ 2001-01-16 18:41:00 EST
This bug was opened at the request of a user who could not enter this into
bugzilla:

Date: Wed, 17 Jan 2001 07:38:10 +0900                                      
From: 7yA>HF <queenrjh@chollian.net>                                       
To: Brock Organ <borgan@redhat.com>                                        
Subject: Re: I guess it has a bug at
bugzilla..                                                                                                        
> hmmm ... did you explicitly select the "anaconda" component from the list
> box of choices ...?  Or did you try to type in the component text (and if
> so, what text did you type?) ...?                                        
>                                                                           

Sure..                                                                      

Absolutely,  I choose the "anaconda" in componenet box exactly..           
also, I filled it all the blank field..                                    
I don't know what's the problem..                                           

I made the installer Help Messages SGML file of anaconda for Korean.       
http://user.chollian.net/~queenrjh/help/sgml/index.html   (this is for
English)                                                                    

Plz, visit the home
page..
Comment 1 Michael Fulbright 2001-01-17 13:35:58 EST
Assigning to i18n maintainer.
Comment 2 Jeff Johnson 2001-01-17 13:40:51 EST
This is an anaconda problem. The help sgml file at the URL needs to be merged
and checked
into anaconda CVS.
Comment 3 Michael Fulbright 2001-01-17 15:30:40 EST
Assigning to be incorporated.
Comment 4 Michael Fulbright 2001-03-20 14:37:46 EST
Matt has this been integrated?
Comment 5 Michael Fulbright 2001-04-02 11:36:48 EDT

*** This bug has been marked as a duplicate of 29812 ***

Note You need to log in before you can comment on or make changes to this bug.