Bug 241715 - HWCERT: ftServer 6200 [Goto Cert]
HWCERT: ftServer 6200
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
4
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Xu Bo
David Aquilina
http://www.stratus.com/products/ftser...
ftServer
:
: 257081 257101 308451 308561 308571 308601 308611 308621 434571 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-29 14:46 EDT by Larry Clockedile
Modified: 2014-06-23 20:14 EDT (History)
6 users (show)

See Also:
Fixed In Version: RHEL4.5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-18 23:31:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Test results for NEC machines. (518.66 KB, application/x-zip-compressed)
2007-09-11 08:59 EDT, Larry Clockedile
no flags Details

  None (edit)
Comment 37 Xu Bo 2008-04-18 03:20:42 EDT
*** Bug 434571 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.