This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 241846 - [missing screenshot] RHN 500 Reference Guide/Kickstart/6.4.9.3.1
[missing screenshot] RHN 500 Reference Guide/Kickstart/6.4.9.3.1
Status: CLOSED NEXTRELEASE
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Documentation (Show other bugs)
unspecified
All Linux
low Severity medium
: ---
: ---
Assigned To: John Ha
Red Hat Satellite QA List
: Documentation, Translation
: 241849 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-31 01:03 EDT by Noriko Mizumoto
Modified: 2014-08-04 18:17 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-24 21:18:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Noriko Mizumoto 2007-05-31 01:03:37 EDT
RHN 500 Reference Guide / Kickstart / 6.4.9.3.1. Kickstart Details
This section starts with "Figure 6.11. Kickstart Details", but there is no
figure is displayed.
Thus the following para "The figure above shows the sub-tabs that are available
from the Kickstart Details tab." may cause readers' confusion.
Comment 1 Noriko Mizumoto 2007-06-13 21:41:20 EDT
Hello John

I've heard that you will be in charge for RHN Reference Guide, so assigned to you.
Let me know if you are not.

Thanks
noriko
Comment 2 John Ha 2007-06-25 15:38:27 EDT
I have re-added this to the RHN 500 XML sources in CVS. 
Comment 3 John Ha 2007-06-25 15:40:23 EDT
details-ks-{1...9}.png added back to RHN 500 Reference Guide XML sources in CVS.
Pulled them from the 410 docs sources. Must determine whether they need updating.
Comment 4 John Ha 2007-06-25 15:44:23 EDT
*** Bug 241849 has been marked as a duplicate of this bug. ***
Comment 5 Michael Hideo 2007-10-22 22:51:05 EDT
Removing automation notification
Comment 7 John Ha 2008-07-24 21:18:36 EDT
This was fixed in a subsequent release of the RHN Reference Guide, so I am
closing this bug NEXTRELEASE.

http://www.redhat.com/docs/manuals/satellite/Red_Hat_Network_Satellite-5.1.0/html/Reference_Guide/s2-sm-system-kickstart.html#s4-system-ks-details-details

Note You need to log in before you can comment on or make changes to this bug.