Bug 242182 - exception during disk munge install from F7 Live CD
exception during disk munge install from F7 Live CD
Status: CLOSED DUPLICATE of bug 241754
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
7
i386 Linux
low Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-01 20:28 EDT by Don
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-04 11:03:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
The detailed exception dump (68.92 KB, text/plain)
2007-06-01 20:28 EDT, Don
no flags Details

  None (edit)
Description Don 2007-06-01 20:28:51 EDT
Description of problem:
Install from Live CD fails, system requests that I submit this to anaconda

Version-Release number of selected component (if applicable):


How reproducible: Install from Live CD


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info: New disk, 60G, partition table included extra mount points for
usr tmp home opt var tmp defined in the volumn manager
Comment 1 Don 2007-06-01 20:28:51 EDT
Created attachment 155957 [details]
The detailed exception dump
Comment 2 Chris Lumens 2007-06-04 11:03:26 EDT

*** This bug has been marked as a duplicate of 241754 ***

Note You need to log in before you can comment on or make changes to this bug.