Bug 242200 - Installer crashes - PCI quirk
Installer crashes - PCI quirk
Status: CLOSED DUPLICATE of bug 242391
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
i686 Linux
low Severity high
: ---
: ---
Assigned To: Peter Jones
Depends On:
  Show dependency treegraph
Reported: 2007-06-02 01:51 EDT by David
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-06-14 12:28:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description David 2007-06-02 01:51:43 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv: Gecko/20070515 Firefox/

Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1.Boot installer DVD choose graphical or text makes no difference

Actual Results:
Probling Hardware
PCI quirk region 0400-047F claimed by ICH4 ACPI GPIO TCO
PCI quirk region 0400-04BF claimed by ICH4 GPIO

Expected Results:

Additional info:
Comment 1 Chuck Ebbert 2007-06-14 12:28:56 EDT

*** This bug has been marked as a duplicate of 242391 ***

Note You need to log in before you can comment on or make changes to this bug.