Bug 24277 - gcc version incorrect
Summary: gcc version incorrect
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rhl-rg
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ed Bailey
QA Contact: Stacy Pennington
URL:
Whiteboard: Florence Gold
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-18 07:34 UTC by Jeremy Katz
Modified: 2007-04-18 16:30 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2001-01-18 21:59:30 UTC


Attachments (Terms of Use)

Description Jeremy Katz 2001-01-18 07:34:38 UTC
gcc version is gcc 2.96, not gcc 2.9.6 (from new features page)

Comment 1 Glen Foster 2001-01-18 21:24:46 UTC
This defect is considered MUST-FIX for Florence Gold release

Comment 2 Stacy Pennington 2001-01-18 21:59:24 UTC
This section is no longer in the RG. The new feature information can now be
found in the release notes.


Note You need to log in before you can comment on or make changes to this bug.