Bug 242781 - [EMC 4.6 bug] Making sure latest hwtable.c settings for EMC CLARiiON are picked up.
[EMC 4.6 bug] Making sure latest hwtable.c settings for EMC CLARiiON are pick...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: device-mapper-multipath (Show other bugs)
4.0
All Linux
urgent Severity high
: ---
: ---
Assigned To: Ben Marzinski
Corey Marthaler
: Regression
Depends On: 239069
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-05 15:09 EDT by Suzanne Yeghiayan
Modified: 2010-01-11 21:29 EST (History)
19 users (show)

See Also:
Fixed In Version: RHBA-2007-0530
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-23 10:34:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Suzanne Yeghiayan 2007-06-05 15:09:27 EDT
This bug has been copied from bug 239069 and has been proposed to be backported
to X.Y z-stream (EUS).
Comment 2 RHEL Product and Program Management 2007-06-05 15:26:26 EDT
This bugzilla has Keywords: Regression.  

Since no regressions are allowed between releases, 
it is also being proposed as a blocker for this release.  

Please resolve ASAP.
Comment 3 Ben Marzinski 2007-06-20 15:28:23 EDT
Fixed
Comment 6 Red Hat Bugzilla 2007-08-23 10:34:34 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2007-0530.html

Note You need to log in before you can comment on or make changes to this bug.