Bug 243007 - 1.5.4 updates needed
1.5.4 updates needed
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: php-pear (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Joe Orton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-06 17:28 EDT by Joe Orton
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-15 05:51:35 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joe Orton 2007-06-06 17:28:55 EDT
Description of problem:
php-pear updates to the latest upstream version, 1.5.4, are needed.
Comment 1 Peter van Egdom 2007-11-15 05:51:35 EST
Fedora 8 and Fedora Development both contain "php-pear-1.6.2-2.fc8.noarch.rpm".

Note You need to log in before you can comment on or make changes to this bug.