Bug 244070 - Starting lock_gulmd script fails on RHCS4U4
Starting lock_gulmd script fails on RHCS4U4
Status: CLOSED WONTFIX
Product: Red Hat Cluster Suite
Classification: Red Hat
Component: gulm (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Chris Feist
Cluster QE
: Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-13 12:11 EDT by Issue Tracker
Modified: 2016-04-26 14:56 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-08-17 14:40:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Issue Tracker 2007-06-13 12:11:52 EDT
Escalated to Bugzilla from IssueTracker
Comment 13 Chris Feist 2009-08-17 14:40:41 EDT
Closing as WONTFIX because there is a work around and it's a fairly uncommon issue.

Note You need to log in before you can comment on or make changes to this bug.