Bug 244548 - BUG: warning at kernel/softirq.c:138/local_bh_enable()
BUG: warning at kernel/softirq.c:138/local_bh_enable()
Status: CLOSED DUPLICATE of bug 242601
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
i386 Linux
low Severity low
: ---
: ---
Assigned To: Kernel Maintainer List
Brian Brock
Depends On:
  Show dependency treegraph
Reported: 2007-06-16 23:15 EDT by vikram goyal
Modified: 2007-11-30 17:12 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-06-17 09:57:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
var log messages (37.01 KB, text/plain)
2007-06-16 23:15 EDT, vikram goyal
no flags Details

  None (edit)
Description vikram goyal 2007-06-16 23:15:42 EDT
Description of problem:
BUG: warning at kernel/softirq.c:138/local_bh_enable()

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 vikram goyal 2007-06-16 23:15:43 EDT
Created attachment 157210 [details]
var log messages
Comment 2 Gianluca Varisco 2007-06-17 05:15:20 EDT
The problem was fixed in CVS. See
Comment 3 Ignacio Vazquez-Abrams 2007-06-17 09:57:57 EDT

*** This bug has been marked as a duplicate of 242601 ***

Note You need to log in before you can comment on or make changes to this bug.