Bug 24477 - rndc fails on 'service named reload'
rndc fails on 'service named reload'
Status: CLOSED DUPLICATE of bug 24478
Product: Red Hat Linux
Classification: Retired
Component: bind (Show other bugs)
i386 Linux
high Severity high
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
David Lawrence
Depends On:
  Show dependency treegraph
Reported: 2001-01-20 21:50 EST by Joshua Buysse
Modified: 2005-10-31 17:00 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-01-20 21:50:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Joshua Buysse 2001-01-20 22:23:32 EST

*** This bug has been marked as a duplicate of 24478 ***

Note You need to log in before you can comment on or make changes to this bug.