Bug 244872 - libkdcraw-0.1.1
libkdcraw-0.1.1
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: libkdcraw (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Marcin Garski
Fedora Extras Quality Assurance
: Patch
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-19 11:59 EDT by Rex Dieter
Modified: 2007-11-30 17:12 EST (History)
2 users (show)

See Also:
Fixed In Version: 0.1.1-1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-19 17:11:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
devel/ branch update (2.49 KB, patch)
2007-06-19 11:59 EDT, Rex Dieter
no flags Details | Diff

  None (edit)
Description Rex Dieter 2007-06-19 11:59:06 EDT
Please update to libkdcraw-0.1.1, it is required for newer kipi-plugins (and
digikam, but you knew that already... :) )
Comment 1 Rex Dieter 2007-06-19 11:59:06 EDT
Created attachment 157389 [details]
devel/ branch update
Comment 2 Marcin Garski 2007-06-19 17:11:12 EDT
Thanks for info. I was busy and didn't notice new libkdcraw and digikam release.

Note You need to log in before you can comment on or make changes to this bug.