Bug 245059 - Update liboil to 0.3.12 in FC-6
Summary: Update liboil to 0.3.12 in FC-6
Status: CLOSED WONTFIX
Alias: None
Product: Fedora
Classification: Fedora
Component: liboil
Version: 6
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Behdad Esfahbod
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-06-20 19:34 UTC by Jeffrey C. Ollie
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2007-11-03 04:57:15 UTC


Attachments (Terms of Use)

Description Jeffrey C. Ollie 2007-06-20 19:34:19 UTC
liboil in FC-6 is currently at version 0.3.8 - current version of liboil is
0.3.12 .  0.3.12 is in devel and F-7, can the FC-6 version be bumped too?

Comment 1 Jeffrey C. Ollie 2007-08-08 14:53:37 UTC
Ping... any chance of getting liboil in FC-6 updated?

Comment 2 Jeffrey C. Ollie 2007-11-03 04:57:15 UTC
I no longer care about FC-6 systems so I'm closing.


Note You need to log in before you can comment on or make changes to this bug.