Bug 245095 - update to latest version
Summary: update to latest version
Status: CLOSED DUPLICATE of bug 345911
Alias: None
Product: Fedora
Classification: Fedora
Component: boo (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Paul F. Johnson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-06-21 02:04 UTC by Ryan James
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-14 17:03:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ryan James 2007-06-21 02:04:54 UTC
Description of problem:
there have been newer versions of boo out for a while now, the latest being
7.8.2559.  could we please see a new package hit rawhide?

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Paul F. Johnson 2007-11-14 17:03:30 UTC

*** This bug has been marked as a duplicate of 345911 ***


Note You need to log in before you can comment on or make changes to this bug.