Bug 245403 - CDE Test Bug - No Action Required - Duplicate Test 2
CDE Test Bug - No Action Required - Duplicate Test 2
Status: CLOSED DUPLICATE of bug 245238
Product: Bugzilla
Classification: Community
Component: Test (Show other bugs)
2.8
All Linux
low Severity low (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-22 16:53 EDT by Jeremy Scherer
Modified: 2013-06-23 22:48 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-22 17:17:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jeremy Scherer 2007-06-22 16:53:47 EDT
Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Pellentesque tempus
venenatis mi. Integer ligula urna, consequat id, dignissim nec, adipiscing
vitae, lectus. Nunc tincidunt nunc. Aliquam erat volutpat. Donec eu urna. Donec
quis orci a erat porttitor bibendum. Mauris leo nibh, dignissim vitae, varius
eget, sodales vel, diam. Maecenas scelerisque augue nec massa. Pellentesque
porta nisl id ante. Fusce feugiat porttitor sem. Cras sollicitudin rhoncus nibh.
Quisque ultricies dapibus diam. Maecenas mattis, massa vitae pretium tincidunt,
dui sapien lobortis ipsum, et vehicula dui enim eget nunc. Vivamus urna.
Comment 1 Jeremy Scherer 2007-06-22 16:54:19 EDT
Vivamus at leo. In hac habitasse platea dictumst. Fusce nibh arcu, rutrum non,
viverra vitae, tincidunt nec, nulla. Etiam ultrices enim at leo. Etiam nisi
lorem, porta sit amet, fermentum quis, ultrices nec, ipsum. Duis diam elit,
porta eu, interdum id, lacinia et, nisi. Fusce nec augue. Donec dui neque,
semper sit amet, mattis quis, elementum non, est. Cras condimentum. Mauris
accumsan, libero at volutpat egestas, est odio sodales augue, at ullamcorper
lacus neque ac diam.
Comment 2 Jeremy Scherer 2007-06-22 16:54:56 EDT
Ohhhh, LTC needs to know about this, I'll tell 'em to start mirroring (sorry for
another test defect.... :(
Comment 3 IBM Mirproxy 2007-06-22 17:05:34 EDT
------- Comment From jdschere@us.ibm.com 2007-06-22 17:02 EDT-------
Is this thing on?
Comment 4 Jeremy Scherer 2007-06-22 17:17:55 EDT
Oh, guys, by the way, you should be aware that this is a dupe of another bug,
check out number 245238

*** This bug has been marked as a duplicate of 245238 ***
Comment 5 IBM Mirproxy 2007-06-25 11:40:39 EDT
------- Comment From jdschere@us.ibm.com 2007-06-25 11:38 EDT-------
LTC-side Poke?
Comment 6 IBM Mirproxy 2007-06-25 12:00:43 EDT
------- Comment From jdschere@us.ibm.com 2007-06-25 11:59 EDT-------
ltc poke #2
Comment 7 Jeremy Scherer 2007-06-25 14:25:54 EDT
RHBZ poke (act like the dup action just occured)
Comment 8 Jeremy Scherer 2007-06-25 14:57:54 EDT
Uno mas tiempo... trabaja, por favor!
Comment 9 Jeremy Scherer 2007-06-25 15:11:42 EDT
no esta bueno!!!!
Comment 10 Jeremy Scherer 2007-06-25 15:18:42 EDT
estoy loco en la cabesa!
Comment 11 Jeremy Scherer 2007-06-25 15:29:09 EDT
grrr angry face
Comment 12 Jeremy Scherer 2007-06-25 15:41:50 EDT
:: drop kick::
Comment 13 Jeremy Scherer 2007-06-25 16:08:07 EDT
extra point!
Comment 14 Jeremy Scherer 2007-06-25 16:21:12 EDT
my foot is starting to hurt.
Comment 15 IBM Mirproxy 2007-06-25 17:00:32 EDT
------- Comment From jdschere@us.ibm.com 2007-06-25 16:58 EDT-------
this.... sorta worked, right?
Comment 16 IBM Mirproxy 2007-06-25 17:10:30 EDT
------- Comment From jdschere@us.ibm.com 2007-06-25 17:09 EDT-------
?????DFA?F?ASDFADS?D?FDF?AFAS
Comment 17 Jeremy Scherer 2007-06-26 16:53:44 EDT
pwnd!!!
Comment 18 Jeremy Scherer 2007-06-26 17:04:35 EDT
pwnd twice!

Note You need to log in before you can comment on or make changes to this bug.