Bug 245451 - less-406 has been released
Summary: less-406 has been released
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: less   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Ivana Varekova
QA Contact: Fedora Extras Quality Assurance
URL: http://www.greenwoodsoftware.com/less/
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-06-23 12:50 UTC by acount closed by user
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-26 11:55:54 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description acount closed by user 2007-06-23 12:50:59 UTC
lot of fixes and new features since rawhide release(394).
please update it.

-thanks-

Comment 1 Ivana Varekova 2007-06-26 11:55:54 UTC
Thanks. Updated.


Note You need to log in before you can comment on or make changes to this bug.