Bug 245684 - ECS: Virtualization_Guide
Summary: ECS: Virtualization_Guide
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: Virtualization_Guide   
(Show other bugs)
Version: 5.0
Hardware: All Linux
low
low
Target Milestone: ---
: ---
Assignee: Michael Hideo
QA Contact:
URL:
Whiteboard:
Keywords: Documentation, Reopened
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-06-26 02:47 UTC by Michael Hideo
Modified: 2007-11-30 22:07 UTC (History)
2 users (show)

Fixed In Version: RHBA-2007-0611
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-07 16:43:16 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2007:0611 normal SHIPPED_LIVE Virtualization_Guide enhancement update 2007-10-30 16:18:16 UTC

Description Michael Hideo 2007-06-26 02:47:01 UTC
Description of problem:

Virtualization_Guide has had content fixes.

Version-Release number of selected component (if applicable):
Virtualization-5.0.0-7.src.rpm

Additional info:
This is a content update bug with typo fixes and corrections based on feedback
from engineering.

-- Additional comment from mhideo@redhat.com on 2007-06-25 22:42 EST --
FLAG Devel_Ack set to +

Comment 1 RHEL Product and Program Management 2007-06-26 03:07:31 UTC
This request was evaluated by Red Hat Product Management for
inclusion in a Red Hat Enterprise Linux release.  Since this
bugzilla is in a component that is not approved for the current
release, it has been closed with resolution deferred.  You may
reopen this bugzilla for consideration in the next release.

Comment 2 Michael Hideo 2007-06-26 04:26:33 UTC
Wrong component name.

Comment 7 errata-xmlrpc 2007-11-07 16:43:16 UTC
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2007-0611.html



Note You need to log in before you can comment on or make changes to this bug.