Bug 245775 - Add NSS FIPS libraries to prelink's blacklist
Add NSS FIPS libraries to prelink's blacklist
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: prelink (Show other bugs)
5.0
All Linux
low Severity low
: ---
: ---
Assigned To: Jakub Jelinek
: Reopened
Depends On:
Blocks: 237350
  Show dependency treegraph
 
Reported: 2007-06-26 13:23 EDT by Kai Engert (:kaie) (on vacation)
Modified: 2013-04-12 15:12 EDT (History)
2 users (show)

See Also:
Fixed In Version: RHBA-2007-0622
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-05 11:32:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 RHEL Product and Program Management 2007-06-26 14:34:20 EDT
This request was evaluated by Red Hat Product Management for
inclusion in a Red Hat Enterprise Linux release.  Since this
bugzilla is in a component that is not approved for the current
release, it has been closed with resolution deferred.  You may
reopen this bugzilla for consideration in the next release.
Comment 11 Red Hat Bugzilla 2007-07-05 11:32:33 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2007-0622.html

Note You need to log in before you can comment on or make changes to this bug.