Bug 245903 - clamav-0.91rc2 is available
Summary: clamav-0.91rc2 is available
Status: CLOSED DUPLICATE of bug 248482
Alias: None
Product: Fedora
Classification: Fedora
Component: clamav (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
medium
Target Milestone: ---
Assignee: Enrico Scholz
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-06-27 10:44 UTC by FEver
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-31 13:10:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description FEver 2007-06-27 10:44:28 UTC
clamav-0.91rc2 is already available. Repo version is 0.90.3.
Please update the package.

Comment 1 Johan Kok 2007-07-31 13:10:38 UTC

*** This bug has been marked as a duplicate of 248482 ***


Note You need to log in before you can comment on or make changes to this bug.