Bug 245930 - CVS Branch Request
CVS Branch Request
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: octave (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Quentin Spencer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-27 10:15 EDT by Quentin Spencer
Modified: 2008-01-09 12:42 EST (History)
0 users

See Also:
Fixed In Version: 3.0.0-1.el5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-09 12:42:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
kevin: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description Quentin Spencer 2007-06-27 10:15:33 EDT
Package Change Request
======================
Package Name: octave
New Branches: EL-5
Comment 1 Kevin Fenzi 2007-06-27 15:43:44 EDT
cvs done.
Comment 2 Quentin Spencer 2008-01-09 12:42:43 EST
No need for this to still be open. Octave for EPEL has long since been released,
so I'm closing this.

Note You need to log in before you can comment on or make changes to this bug.