This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 246055 - Error occurs and system prompts to reboot while installing Fedora 7 using Live CD i386
Error occurs and system prompts to reboot while installing Fedora 7 using Liv...
Status: CLOSED DUPLICATE of bug 244913
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
7
i386 Other
low Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-28 03:01 EDT by w33b3n9
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-28 10:57:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Error log file that was generated by the system (121.28 KB, text/plain)
2007-06-28 03:01 EDT, w33b3n9
no flags Details

  None (edit)
Description w33b3n9 2007-06-28 03:01:16 EDT
Description of problem:
System prompts to reboot as error occurs while installing Fedora 7 using Live 
CD i386 on 3rd hard disk as a dual boot OS with Windows 2k Pro already 
installed on first harddisk

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:
Able to install Fedora 7 on 3rd hard disk successfully using Fedora 7 Live CD 
i386

Additional info:
Comment 1 w33b3n9 2007-06-28 03:01:16 EDT
Created attachment 158095 [details]
Error log file that was generated by the system
Comment 2 Jeremy Katz 2007-06-28 10:57:16 EDT

*** This bug has been marked as a duplicate of 244913 ***

Note You need to log in before you can comment on or make changes to this bug.