Bug 246276 - testing
testing
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: Test (Show other bugs)
2.8
other Linux
low Severity medium (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
:
: 246015 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-29 15:10 EDT by IBM Mirproxy
Modified: 2013-06-23 22:52 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-08 15:02:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
a_patch (814 bytes, patch)
2007-06-29 15:10 EDT, IBM Mirproxy
no flags Details | Diff
Some_conf_attachment (2.40 KB, application/octet-stream; charset=ISO-8859-1)
2007-06-29 16:02 EDT, IBM Mirproxy
no flags Details
Another_attachment (2.44 KB, application/octet-stream; charset=ISO-8859-1)
2007-06-29 16:02 EDT, IBM Mirproxy
no flags Details
The patch (from red Hat) (814 bytes, patch)
2007-06-29 16:10 EDT, IBM Bug Proxy
no flags Details | Diff
the_patch_test (814 bytes, application/octet-stream; charset=ISO-8859-1)
2007-06-29 16:15 EDT, IBM Mirproxy
no flags Details
The patch. will it be mirrored? (814 bytes, patch)
2007-06-29 16:49 EDT, IBM Bug Proxy
no flags Details | Diff


External Trackers
Tracker ID Priority Status Summary Last Updated
IBM Linux Technology Center 29865 None None None Never

  None (edit)
Description IBM Mirproxy 2007-06-29 15:10:36 EDT
=Comment: #0=================================================
Breno Henrique Leitao <brenohl@br.ibm.com> - 2007-06-29 14:59 EDT
---Problem Description---
Testing
 
Contact Information = 2
 
---uname output---
a
 
Machine Type = 1
 
---Debugger---
A debugger is not configured
 
---All Component Data---
=Comment: #1=================================================
Breno Henrique Leitao <brenohl@br.ibm.com> - 2007-06-29 15:01 EDT
<a href="attachment.cgi?id=22618" class="" title="a patch">Created an attachment (id=22618)</a> [<a
href="attachment.cgi?id=22618&action=edit">edit</a>]
a patch

Testing
=Comment: #2=================================================
Breno Henrique Leitao <brenohl@br.ibm.com> - 2007-06-29 15:01 EDT
Created <a href="track.cgi?id=7657&action=view">mirror request (id=7657)</a>Red Hat Bugzilla

mirror
Comment 1 IBM Mirproxy 2007-06-29 15:10:42 EDT
Created attachment 158248 [details]
a_patch
Comment 2 IBM Bug Proxy 2007-06-29 15:59:46 EDT
*** Bug 246015 has been marked as a duplicate of this bug. ***
Comment 3 IBM Bug Proxy 2007-06-29 16:00:07 EDT
hello
Comment 4 IBM Bug Proxy 2007-06-29 16:00:36 EDT
1,2,3,4 testing
Comment 5 IBM Mirproxy 2007-06-29 16:02:45 EDT
Tiago Rodrigues De Mello <tmello@br.ibm.com> - 2007-06-27 16:46 EDT
Sfoosadoa

Contact Information = asdasd

asdas

Machine Type = asdasd


---Binutils - Power Component Data---
Created an attachment (id=158062)
Some_conf_attachment

------- Comment From tmello@br.ibm.com 2007-06-28 12:05 EDT-------
One comment here.

------- Comment From tmello@br.ibm.com 2007-06-28 12:16 EDT-------
Created an attachment (id=22607)
Another attachment

Not internal only comment
Created an attachment (id=158137)
Another_attachment
*** Bug 245987 has been marked as a duplicate of this bug. ***
Hello.
Where is this comment going?
Hello.
Where is this comment going?
What is going on here?
What is going on here?
test

------- Comment From brenohl@br.ibm.com 2007-06-29 15:53 EDT-------
Mirror this comment!
------- Comment From bugproxy@us.ibm.com 2007-06-29 15:52 EST-------
testing as bugproxy

------- Comment From bugproxy@us.ibm.com 2007-06-29 15:52 EST-------
3, 2, 1, lauching
------- Comment From bugproxy@us.ibm.com 2007-06-29 15:58 EST-------
relauch


*** This bug has been marked as a duplicate of 246276 ***
Comment 6 IBM Mirproxy 2007-06-29 16:02:50 EDT
Created attachment 158256 [details]
Some_conf_attachment
Comment 7 IBM Mirproxy 2007-06-29 16:02:53 EDT
Created attachment 158257 [details]
Another_attachment
Comment 8 IBM Bug Proxy 2007-06-29 16:05:45 EDT
Hello World (from Red Hat)
Comment 9 IBM Mirproxy 2007-06-29 16:05:49 EDT
------- Comment From brenohl@br.ibm.com 2007-06-29 16:05 EDT-------
Hello World (FROM IBM)
Comment 10 IBM Bug Proxy 2007-06-29 16:08:06 EDT
Hello AGAIN (FROM RED HAT)
Comment 11 IBM Mirproxy 2007-06-29 16:10:45 EDT
Created attachment 22624


Created an attachment (id=22625)
Another_attachment

------- Comment From brenohl@br.ibm.com 2007-06-29 16:07 EDT-------
Hello again (FROM IBM)
Comment 12 IBM Bug Proxy 2007-06-29 16:10:55 EDT
Created attachment 158258 [details]
The patch (from red Hat)
Comment 13 IBM Mirproxy 2007-06-29 16:15:47 EDT
------- Comment From brenohl@br.ibm.com 2007-06-29 16:10 EDT-------
Created an attachment (id=22626)
the patch test

a patch from IBM
Comment 14 IBM Mirproxy 2007-06-29 16:15:52 EDT
Created attachment 158260 [details]
the_patch_test
Comment 15 IBM Bug Proxy 2007-06-29 16:19:47 EDT
hello hello hello From red hat
Comment 16 IBM Mirproxy 2007-06-29 16:20:51 EDT
Created attachment 22627 [details]
Bad XF86Config that came out of the installer.

------- Comment From brenohl@br.ibm.com 2007-06-29 16:18 EDT-------
Hello Hello Hello (FROM IBM)
Comment 17 IBM Bug Proxy 2007-06-29 16:36:36 EDT
10
Comment 18 IBM Bug Proxy 2007-06-29 16:37:47 EDT
11
Comment 19 IBM Bug Proxy 2007-06-29 16:38:13 EDT
12
Comment 20 IBM Mirproxy 2007-06-29 16:40:57 EDT
------- Comment From brenohl@br.ibm.com 2007-06-29 16:36 EDT-------
1

------- Comment From brenohl@br.ibm.com 2007-06-29 16:36 EDT-------
2

------- Comment From brenohl@br.ibm.com 2007-06-29 16:36 EDT-------
3
Comment 21 IBM Bug Proxy 2007-06-29 16:49:37 EDT
Created attachment 158264 [details]
The patch. will it be mirrored?

the patch which should be mirrored
Comment 22 David Lawrence 2007-08-08 15:02:14 EDT
Closing as NOTABUG. Please reopen if you feel this was in error.

Dave

Note You need to log in before you can comment on or make changes to this bug.