Bug 246361 - Please ignore this bug it is for testing only
Summary: Please ignore this bug it is for testing only
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Administration   
(Show other bugs)
Version: 2.18
Hardware: All Linux
low
low vote
Target Milestone: ---
Assignee: Noura El hawary
QA Contact:
URL:
Whiteboard:
Keywords: Reopened
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-01 00:44 UTC by Noura El hawary
Modified: 2008-08-02 23:40 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-08 15:06:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Noura El hawary 2007-07-01 00:44:30 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Noura El hawary 2007-07-28 14:56:16 UTC
this is another testing commen

Comment 2 Noura El hawary 2007-07-28 14:56:52 UTC
this is a comment

Comment 3 David Lawrence 2007-08-08 15:06:53 UTC
Closing as not a bug.


Note You need to log in before you can comment on or make changes to this bug.