Bug 246854 - As usually, another test.
Summary: As usually, another test.
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Test   
(Show other bugs)
Version: 2.18
Hardware: All Linux
low
low vote
Target Milestone: ---
Assignee: IBM Mirproxy
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-05 13:29 UTC by IBM Mirproxy
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-08 15:06:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description IBM Mirproxy 2007-07-05 13:29:36 UTC
Another test.

Comment 1 David Lawrence 2007-08-08 15:06:34 UTC
Closing as not a bug.


Note You need to log in before you can comment on or make changes to this bug.