Bug 247153 - Package Change Request
Summary: Package Change Request
Status: CLOSED WORKSFORME
Alias: None
Product: Fedora
Classification: Fedora
Component: cryptsetup-luks (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Peter Jones
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-05 17:11 UTC by Peter Jones
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-26 16:38:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
kevin: fedora-cvs+


Attachments (Terms of Use)

Description Peter Jones 2007-07-05 17:11:45 UTC
Package Name: cryptsetup-luks
Updated Fedora Owners: pjones redhat com, opensource till name

Comment 1 Kevin Fenzi 2007-07-05 17:42:59 UTC
cvs done.

Comment 2 Till Maas 2007-07-26 16:38:07 UTC
Imho this can be closed, because everything is done and additional cvs request
work with a closed ticket, too.


Note You need to log in before you can comment on or make changes to this bug.