This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 247282 - Error: Missing Dependency: mkinitrd >= 6.0.9-7.1 is needed by package kernel
Error: Missing Dependency: mkinitrd >= 6.0.9-7.1 is needed by package kernel
Status: CLOSED DUPLICATE of bug 246727
Product: Fedora
Classification: Fedora
Component: mkinitrd (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Peter Jones
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-07-06 13:05 EDT by Alexandre Oliva
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-06 13:07:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Alexandre Oliva 2007-07-06 13:05:42 EDT
mkinitrd pushed to F7 is needed by rawhide kernel as well.
Comment 1 Alexandre Oliva 2007-07-06 13:07:06 EDT
Sorry about the noise, I submitted it by accident before query was complete.

*** This bug has been marked as a duplicate of 246727 ***

Note You need to log in before you can comment on or make changes to this bug.