Bug 24729 - The spec file uses /sbin/install-info.
Summary: The spec file uses /sbin/install-info.
Status: CLOSED DUPLICATE of bug 24250
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gsl (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard: Florence RC-1
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-23 19:32 UTC by Red Hat Bugzilla
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-30 16:54:48 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Red Hat Bugzilla 2001-01-23 19:32:48 UTC
The spec file uses /sbin/install-info. But
/sbin/install-info is not listed in the spec file.

Comment 1 Red Hat Bugzilla 2001-01-25 00:40:41 UTC
This defect is considered MUST-FIX for Florence Release-Candidate #1

Comment 2 Red Hat Bugzilla 2001-01-30 16:54:45 UTC
*** Bug 25292 has been marked as a duplicate of this bug. ***

Comment 3 Red Hat Bugzilla 2001-01-30 20:52:20 UTC

*** This bug has been marked as a duplicate of 24250 ***


Note You need to log in before you can comment on or make changes to this bug.