Bug 247904 - fr.po is updated
Summary: fr.po is updated
Status: CLOSED DUPLICATE of bug 247359
Alias: None
Product: Fedora
Classification: Fedora
Component: libvirt (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Daniel Veillard
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-11 21:58 UTC by Gauthier Ancelin
Modified: 2007-11-30 22:12 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-25 20:19:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gauthier Ancelin 2007-07-11 21:58:50 UTC
Hi,
fr.po has been updated after a proofread from the fedora-trans-fr
mailing list contributors. Please, don't forget to update your package
to help us to get the best french translation in your package.

Comment 1 Daniel Veillard 2007-07-25 20:19:55 UTC

*** This bug has been marked as a duplicate of 247359 ***


Note You need to log in before you can comment on or make changes to this bug.