This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 248320 - Test bug from Sunday night! My job rocks
Test bug from Sunday night! My job rocks
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: Test (Show other bugs)
2.8
other Linux
low Severity medium (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-07-15 20:30 EDT by IBM Mirproxy
Modified: 2013-06-23 22:50 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-08 15:00:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
The coolest cat in the world (30.13 KB, application/octet-stream; charset=ISO-8859-1)
2007-07-15 20:50 EDT, IBM Mirproxy
no flags Details
lime cat is awesome1 (30.13 KB, application/octet-stream; charset=ISO-8859-1)
2007-07-16 02:30 EDT, IBM Mirproxy
no flags Details
lime cat is awesome2 (30.13 KB, application/octet-stream; charset=ISO-8859-1)
2007-07-16 02:45 EDT, IBM Mirproxy
no flags Details
crazy dog1 (119.33 KB, )
2007-07-16 05:01 EDT, IBM Mirproxy
no flags Details
crazy dog2 (119.33 KB, )
2007-07-16 05:16 EDT, IBM Mirproxy
no flags Details
crazy dog3 (119.33 KB, image/jpeg)
2007-07-16 05:31 EDT, IBM Mirproxy
no flags Details
Say goodbye to savings? (285.99 KB, image/bmp)
2007-07-16 05:40 EDT, IBM Mirproxy
no flags Details


External Trackers
Tracker ID Priority Status Summary Last Updated
IBM Linux Technology Center 29874 None None None Never

  None (edit)
Description IBM Mirproxy 2007-07-15 20:30:58 EDT
Short, but sweet; bridge away.
Comment 1 IBM Mirproxy 2007-07-15 20:50:31 EDT
------- Comment From jdschere@us.ibm.com 2007-07-15 20:48 EDT-------
Created an attachment (id=22664)
The coolest cat in the world

This is a pic of lime cat.  Lime cat is not pleased.
Comment 2 IBM Mirproxy 2007-07-15 20:50:33 EDT
Created attachment 159286 [details]
The coolest cat in the world
Comment 3 IBM Mirproxy 2007-07-16 02:30:36 EDT
------- Comment From jdschere@us.ibm.com 2007-07-16 02:26 EDT-------
Created an attachment (id=22665)
lime cat is awesome1

Lime cat is still ultra sweet.
Comment 4 IBM Mirproxy 2007-07-16 02:30:39 EDT
Created attachment 159289 [details]
lime cat is awesome1
Comment 5 IBM Mirproxy 2007-07-16 02:45:42 EDT
------- Comment From jdschere@us.ibm.com 2007-07-16 02:42 EDT-------
Created an attachment (id=22666)
lime cat is awesome2

another cat
Comment 6 IBM Mirproxy 2007-07-16 02:45:46 EDT
Created attachment 159290 [details]
lime cat is awesome2
Comment 7 IBM Mirproxy 2007-07-16 03:20:54 EDT
Created attachment 22667 [details]
index.html

Created an attachment (id=22668)
lime cat is awesome1

------- Comment From jdschere@us.ibm.com 2007-07-16 03:16 EDT-------
Created an attachment (id=22669)
lime cat is awesome3

Technically, this shouldn't bridge because it's the same file name.
Comment 8 IBM Mirproxy 2007-07-16 05:01:13 EDT
------- Comment From jdschere@us.ibm.com 2007-07-16 04:59 EDT-------
Created an attachment (id=22670)
crazy dog1

go doggy, go!
Comment 9 IBM Mirproxy 2007-07-16 05:01:20 EDT
Created attachment 159306 [details]
crazy dog1
Comment 10 IBM Mirproxy 2007-07-16 05:16:26 EDT
------- Comment From jdschere@us.ibm.com 2007-07-16 05:14 EDT-------
Created an attachment (id=22671)
crazy dog2

Renamed file so it'll go.
Comment 11 IBM Mirproxy 2007-07-16 05:16:42 EDT
Created attachment 159311 [details]
crazy dog2
Comment 12 IBM Mirproxy 2007-07-16 05:31:27 EDT
------- Comment From jdschere@us.ibm.com 2007-07-16 05:29 EDT-------
Created an attachment (id=22672)
crazy dog3

Yet another puppy attempt
Comment 13 IBM Mirproxy 2007-07-16 05:31:37 EDT
Created attachment 159312 [details]
crazy dog3
Comment 14 IBM Mirproxy 2007-07-16 05:40:30 EDT
Created attachment 159313 [details]
Say goodbye to savings?

Just a bad banner add from somewhere that I figured I'd save to make fun of
later.	Lookit!  I got a chance!
Comment 15 IBM Mirproxy 2007-07-16 05:43:45 EDT
Created attachment 22673
Comment 16 David Lawrence 2007-08-08 15:00:45 EDT
Closing as NOTABUG. Please reopen if you feel this was in error.

Dave

Note You need to log in before you can comment on or make changes to this bug.