Bug 248482 - clamav-0.91.1 is available
clamav-0.91.1 is available
Product: Fedora
Classification: Fedora
Component: clamav (Show other bugs)
All Linux
low Severity medium
: ---
: ---
Assigned To: Enrico Scholz
Fedora Extras Quality Assurance
: 245903 (view as bug list)
Depends On:
  Show dependency treegraph
Reported: 2007-07-16 17:58 EDT by FEver
Modified: 2007-12-21 16:54 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-12-21 16:54:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description FEver 2007-07-16 17:58:03 EDT
clamav-0.91.1 is already available. Repo version is 0.91.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at

Don't send any messages to fevapp at o2.pl please.
Comment 1 Johan Kok 2007-07-31 09:10:42 EDT
*** Bug 245903 has been marked as a duplicate of this bug. ***
Comment 2 Fedora Update System 2007-08-06 13:54:58 EDT
clamav-0.91.1-1.fc7 has been pushed to the Fedora 7 testing repository.  If problems still persist, please make note of it in this bug report.
Comment 3 Aaron Luchko 2007-08-19 15:24:03 EDT
Are there any plans to upgrade clamav-0.88.7-3.fc6 in FC6 as well?
Comment 4 John Guthrie 2007-08-24 13:48:11 EDT
Just an FYI.  Version 0.91.2 was just made available a couple of days ago.
Comment 5 John Guthrie 2007-08-24 14:02:41 EDT
(In reply to comment #3)
> Are there any plans to upgrade clamav-0.88.7-3.fc6 in FC6 as well?

Also, what would need to happen in order to gets these updates into EPEL?
Comment 6 Tom "spot" Callaway 2007-12-21 16:54:47 EST
0.92 pushed to EPEL.

Note You need to log in before you can comment on or make changes to this bug.