Bug 248482 - clamav-0.91.1 is available
Summary: clamav-0.91.1 is available
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: clamav   
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
medium
Target Milestone: ---
Assignee: Enrico Scholz
QA Contact: Fedora Extras Quality Assurance
URL: http://fedoraproject.org/wiki/Micha%C...
Whiteboard:
Keywords:
: 245903 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-16 21:58 UTC by FEver
Modified: 2007-12-21 21:54 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-12-21 21:54:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description FEver 2007-07-16 21:58:03 UTC
clamav-0.91.1 is already available. Repo version is 0.91.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.

Comment 1 Johan Kok 2007-07-31 13:10:42 UTC
*** Bug 245903 has been marked as a duplicate of this bug. ***

Comment 2 Fedora Update System 2007-08-06 17:54:58 UTC
clamav-0.91.1-1.fc7 has been pushed to the Fedora 7 testing repository.  If problems still persist, please make note of it in this bug report.

Comment 3 Aaron Luchko 2007-08-19 19:24:03 UTC
Are there any plans to upgrade clamav-0.88.7-3.fc6 in FC6 as well?

Comment 4 John Guthrie 2007-08-24 17:48:11 UTC
Just an FYI.  Version 0.91.2 was just made available a couple of days ago.

Comment 5 John Guthrie 2007-08-24 18:02:41 UTC
(In reply to comment #3)
> Are there any plans to upgrade clamav-0.88.7-3.fc6 in FC6 as well?

Also, what would need to happen in order to gets these updates into EPEL?

Comment 6 Tom "spot" Callaway 2007-12-21 21:54:47 UTC
0.92 pushed to EPEL.


Note You need to log in before you can comment on or make changes to this bug.