Bug 249269 - iwl3945 module missing from kernel-PAE-2.6.23-0.44.rc0.git16.fc8
Summary: iwl3945 module missing from kernel-PAE-2.6.23-0.44.rc0.git16.fc8
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: John W. Linville
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-23 13:36 UTC by Tom London
Modified: 2007-11-30 22:12 UTC (History)
2 users (show)

Fixed In Version: 2.6.23-0.45.rc0.git16.fc8
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-23 17:58:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tom London 2007-07-23 13:36:17 UTC
Description of problem:
Title says it all....  Missing modules?

Version-Release number of selected component (if applicable):
kernel-PAE-2.6.23-0.44.rc0.git16.fc8

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 John W. Linville 2007-07-23 17:58:19 UTC
Was temporarily dropped due to build issues...


Note You need to log in before you can comment on or make changes to this bug.