Bug 249355 - SIGSEGV received after stepping backwards at install type
Summary: SIGSEGV received after stepping backwards at install type
Status: CLOSED DUPLICATE of bug 248075
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: anaconda   
(Show other bugs)
Version: 5.1
Hardware: x86_64 Linux
low
low
Target Milestone: ---
: ---
Assignee: Anaconda Maintenance Team
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-23 21:32 UTC by Cole Robinson
Modified: 2007-11-17 01:14 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-24 13:35:18 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Chris Lumens 2007-07-24 13:35:18 UTC

*** This bug has been marked as a duplicate of 248075 ***


Note You need to log in before you can comment on or make changes to this bug.