Bug 249448 - ntfs-3g is two version ahead of F7 version
Summary: ntfs-3g is two version ahead of F7 version
Status: CLOSED DUPLICATE of bug 245944
Alias: None
Product: Fedora
Classification: Fedora
Component: ntfs-3g   
(Show other bugs)
Version: 7
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Tom "spot" Callaway
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-24 19:02 UTC by Piergiorgio Sartor
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-24 21:01:06 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Piergiorgio Sartor 2007-07-24 19:02:11 UTC
Description of problem:
Well, not too much to write. Actually this might even not be a real bug.
The version of ntfs-3g from the project page is two version newer than the one
in F7.
Since F7 is "bleeding edge" and considering that the latest ntfs-3g has some
interesting bug fixes, it would be wise to update.

If the update is already in the pipeline, please ignore and close this bug report.

Thanks.

Comment 1 Tom "spot" Callaway 2007-07-24 21:01:06 UTC

*** This bug has been marked as a duplicate of 245944 ***


Note You need to log in before you can comment on or make changes to this bug.