Bug 249515 - fr.po is updated
Summary: fr.po is updated
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: system-config-users (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Nils Philippsen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-25 11:08 UTC by Alain Portal
Modified: 2007-11-30 22:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-26 08:13:11 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Alain Portal 2007-07-25 11:08:33 UTC
Hi,
fr.po has been updated after a proofread from the fedora-trans-fr
mailing list contributors. Please, don't forget to update your package
to help us to get the best french translation in your package.

Comment 1 Nils Philippsen 2007-07-25 11:47:39 UTC
I don't see any incoming changes, can you check if system-config-users-1.2.62
contains the changes you refer to already?

Comment 2 Alain Portal 2007-07-25 13:35:17 UTC
There is no change since yesterday's commit.
I opened this bug to respect the rules of the french team.
If you released system-config-users-1.2.62 with the fr.po I commited 
yesterday, you can close this bug.


Note You need to log in before you can comment on or make changes to this bug.