Bug 249627 - Cohoba launcher missed
Cohoba launcher missed
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: cohoba (Show other bugs)
7
i386 Linux
low Severity urgent
: ---
: ---
Assigned To: Sander Hoentjen
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-07-25 17:21 EDT by Edwind Richzendy Contreras Soto
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-26 01:09:39 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Edwind Richzendy Contreras Soto 2007-07-25 17:21:21 EDT
Description of problem:

Cohoba rpm don't make a launcher in "Aplications menu" for this program.

Version-Release number of selected component (if applicable):

cohoba-0.0.4

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Sander Hoentjen 2007-07-26 01:09:39 EDT
It doesn't because it's a panel applet, just right-click on your panel, and
choose "add to panel"

Note You need to log in before you can comment on or make changes to this bug.