Bug 249861 - enable for EPEL
Summary: enable for EPEL
Status: CLOSED NEXTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: mapserver
Version: rawhide
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Balint Cristian
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-27 14:42 UTC by Balint Cristian
Modified: 2007-11-30 22:12 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2007-07-27 23:12:33 UTC
tibbs: fedora-cvs+


Attachments (Terms of Use)

Description Balint Cristian 2007-07-27 14:42:37 UTC
Package Change Request
======================
Package Name: mapserver
New Branches: EL-4 EL-5

Comment 1 Jason Tibbitts 2007-07-27 23:11:51 UTC
CVS done.


Note You need to log in before you can comment on or make changes to this bug.