Bug 250131 - Include spamass-milter to EPEL
Include spamass-milter to EPEL
Status: CLOSED CURRENTRELEASE
Product: Fedora EPEL
Classification: Fedora
Component: spamass-milter (Show other bugs)
el4
All Linux
low Severity low
: ---
: ---
Assigned To: Paul Howarth
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-07-30 12:00 EDT by Petr Krištof
Modified: 2008-01-23 12:50 EST (History)
0 users

See Also:
Fixed In Version: 0.3.1-5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-23 12:50:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Petr Krištof 2007-07-30 12:00:29 EDT
Enhancement request:

Include this package in EPEL too, please.
Comment 1 Paul Howarth 2007-07-30 12:30:11 EDT
Package Change Request
======================
Package Name: spamass-milter
New Branches: EL-4 EL-5
Comment 2 Jason Tibbitts 2007-07-30 13:14:58 EDT
CVS done.
Comment 3 Paul Howarth 2007-10-16 13:52:20 EDT
spamass-milter is now built and available in the epel-testing repository for
EPEL-4 and EPEL-5. Sorry it took so long - very busy at $DAYJOB and new baby at
home!

It should get pushed to the main EPEL repository around the time RHEL 5.1 comes
out I believe.
Comment 4 Paul Howarth 2008-01-23 12:50:16 EST
spamass-milter is now released to EPEL 4 and 5.

Note You need to log in before you can comment on or make changes to this bug.