Bug 250593 - Error while registering the system for patch updates
Error while registering the system for patch updates
Status: CLOSED DUPLICATE of bug 250592
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: up2date (Show other bugs)
4.0
i686 Linux
low Severity high
: ---
: ---
Assigned To: Bryan Kearney
Beth Nackashi
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-02 07:41 EDT by Anil Ravindra Talpade
Modified: 2013-01-10 04:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-05 11:51:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Error while registering the system (87.17 KB, image/pjpeg)
2007-08-02 07:41 EDT, Anil Ravindra Talpade
no flags Details

  None (edit)
Description Anil Ravindra Talpade 2007-08-02 07:41:38 EDT
Description of problem:
Unable to register the system

Version-Release number of selected component (if applicable):


How reproducible:
Activating the system by running "up2date --register" command.

Steps to Reproduce:
1.
2.
3.
  
Actual results:
Error registering the system

Expected results:


Additional info:
Comment 1 Anil Ravindra Talpade 2007-08-02 07:41:38 EDT
Created attachment 160516 [details]
Error while registering the system
Comment 2 James Bowes 2008-05-05 11:51:55 EDT

*** This bug has been marked as a duplicate of 250592 ***

Note You need to log in before you can comment on or make changes to this bug.