Bug 250984 - Clear_kernel_memory : will leak Memory
Summary: Clear_kernel_memory : will leak Memory
Status: CLOSED DUPLICATE of bug 250983
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel   
(Show other bugs)
Version: 4.4
Hardware: x86_64 Linux
low
urgent
Target Milestone: ---
: ---
Assignee: Red Hat Kernel Manager
QA Contact: Martin Jenner
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-08-06 10:40 UTC by Need Real Name
Modified: 2007-11-17 01:14 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-09 00:31:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2007-08-06 10:40:59 UTC
Description of problem:
We have installed Rhel 4.0 Up4 in dell 2970 AMD 64 bit m/c.
after installaiton we are getting error
Clear_kernel_memory : will leak Memory

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Linda Wang 2007-08-09 00:31:49 UTC

*** This bug has been marked as a duplicate of 250983 ***


Note You need to log in before you can comment on or make changes to this bug.